Les cavaliers de l'Isère

Un forum dédié aux cavaliers isérois, pour organiser des sorties, échanger des idées, ....
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Perte de message à l'envoi, "sujet non spécifié"

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
letti38
Admin
avatar

Féminin Localisation : Tullins
Nombre de messages : 4407
Age : 37
Date d'inscription : 08/02/2008

MessageSujet: Perte de message à l'envoi, "sujet non spécifié"   Mer 14 Avr 2010 - 23:27

oscar le trottou a écrit:

Une question en passant quand ça marque "sujet non spécifié" quand on répond et qu'on fait envoyé alors qu'on a fait Quote ou postreply et que cela peut se reproduire plusieurs fois de suite ça vient de quoi Blink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://candypalkiillico.over-blog.com
letti38
Admin
avatar

Féminin Localisation : Tullins
Nombre de messages : 4407
Age : 37
Date d'inscription : 08/02/2008

MessageSujet: Re: Perte de message à l'envoi, "sujet non spécifié"   Mer 14 Avr 2010 - 23:30

A priori le problème est récurrent sur les "forumactifs" comme le notre, avec google chrome et dans une moindre mesure avec Firefox...
OLT tu utilise quel navigateur que je remonte l'info aux techniciens ?
Si cela arrive à d'autres est ce que vous pourriez nous le signaler, nous donner la fréquence du bug et le navigateur que vous utilisez pour permettre aux techniciens d'essayer de résoudre le problème ?
Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://candypalkiillico.over-blog.com
oscar le trottou

avatar

Féminin Localisation : Assieu
Nombre de messages : 2454
Age : 37
Date d'inscription : 07/07/2008

MessageSujet: Re: Perte de message à l'envoi, "sujet non spécifié"   Jeu 15 Avr 2010 - 9:10

letti38 a écrit:
A priori le problème est récurrent sur les "forumactifs" comme le notre, avec google chrome et dans une moindre mesure avec Firefox...
OLT tu utilise quel navigateur que je remonte l'info aux techniciens ?
Si cela arrive à d'autres est ce que vous pourriez nous le signaler, nous donner la fréquence du bug et le navigateur que vous utilisez pour permettre aux techniciens d'essayer de résoudre le problème ?
Merci

Google Chrome et hier impossible de poster de toute l'après midi ni le soir No
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pensiondelavareze.e-monsite.com/
letti38
Admin
avatar

Féminin Localisation : Tullins
Nombre de messages : 4407
Age : 37
Date d'inscription : 08/02/2008

MessageSujet: Re: Perte de message à l'envoi, "sujet non spécifié"   Ven 16 Avr 2010 - 10:05

Malheureusement pour l'instant, à part changer de navigateur, je n'ai pas grand chose à te proposer Dry J'ai remonté l'info, beaucoup de personnes ont ce problème donc je pense qu'ils vont essayer d'arranger ça mais pour l'instant pas de solutions Sais pas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://candypalkiillico.over-blog.com
Contenu sponsorisé




MessageSujet: Re: Perte de message à l'envoi, "sujet non spécifié"   

Revenir en haut Aller en bas
 
Perte de message à l'envoi, "sujet non spécifié"
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» supprimer "sujet actif du jour" "top 20 des posteurs"...
» Mode du sujet non spécifié quand on valide un formulaire
» comment on supprime un message?
» perte d'un jumeau "syndrome du jumeau manquant"
» Joli texte : "Aimer la main ouverte"

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les cavaliers de l'Isère :: modérateurs-utilisateurs-
Sauter vers: